Jump to content

Dear Visitors

If your confirmation email doesn't arrive, give us some time while we manually approve your account. Support ticket is not necessary, we are checking new registrations regularly and approving if registration requirements are met.

Please read Rules & Guidelines before posting around Forums. Information we seek is minimal and in the end saves us a lot of time and we are able to provide solutions faster.

Please consider supporting us via Contributions for all the work we are doing. Contributing even with the smallest amount, will remove ALL AD's and unlock some nice features like being able to be Tipped for providing help, or file etc.


3D solver from Motion Tracking doesn't solve all frames


Recommended Posts

I have this footage (as image sequence): https://www.dropbox.com/s/vq7p10ftc94itno/C0012.zip?dl=0

I do the 2D tracking using automatic tracking and 800 track points (and the rest of the settings are default). Looks ok.

I run the 3D solver (default settings) and here is the issue...only the first 284 frames are solved, the rest are not. What could be the problem?

UPDATE

I guess there is no solution to this issue....

Link to comment
Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • LATEST ACTIVITIES

    1. 462

      Cinema R25 Release

    2. 3

      Angle difference between 2 matrices

    3. 462

      Cinema R25 Release

    4. 462

      Cinema R25 Release

    5. 462

      Cinema R25 Release

×
×
  • Create New...

Copyright Core 4D © 2021 Powered by Invision Community